**TEST**

ricomincio da qui

poesie prose e testi di L@ur@

 

UN PASSO INDIETRO PER FARNE UNO AVANTI.

Per chi volesse leggere la storia"Un passo indietro per farne uno avanti" sin dalle prime pagine;basta cliccare sui link.

post. 1post. 2post.3post.4post.5post.6post.7

post. 8post.9post.10post.11post.12post.13pag.14

post.15post.16post.17 ...post.18 ...post.19 ...post.20 ...post.21

 

 

UN PASSO INDIETRO PER FARNE UNO AVANTI.

AREA PERSONALE

 

TAG

 

ARCHIVIO MESSAGGI

 
 << Aprile 2020 >> 
 
LuMaMeGiVeSaDo
 
    1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30      
 
 

CERCA IN QUESTO BLOG

  Trova
 

FACEBOOK

 
 
Citazioni nei Blog Amici: 135
 

ULTIME VISITE AL BLOG

lascrivanaarchitettorizzotanmikQuartoProvvisorioprolocoserdiananeopensionatadivinacreatura59gabbiano642014Stratocoverschiedididario66monellaccio19olgy120qmrteresinaurgeseinterlandia1
 
RSS (Really simple syndication) Feed Atom
 

CHI PUÒ SCRIVERE SUL BLOG

Solo i membri di questo Blog possono pubblicare messaggi e tutti gli utenti registrati possono pubblicare commenti.
 
 

 

« Il donzelletto che vien ...Cambia l'aria. »

Come inserire un video da you tube nel profilo di libero.

Post n°650 pubblicato il 10 Luglio 2013 da lascrivana

Come inserire un video di you tube nel profilo di libero? 

1) Innanzi tutto conservate questo codice perché vi servirà anche le inserzioni future.

 

<img width="360" height="215" alt="EXTERNAL_ALT_STRING66" src="http://digiland.libero.it/x/pics/nu/segnapostofilmato_ext.jpg" />

 

2) Scegliere da you tube il vostro brano preferito:

Io ho scelto "Il sole esiste per tutti" di Tiziano Ferro.

Andiamo a "condividi" poi a codice da incorporare.

Flaggare la prima opzione e vi esce questo codice.

<iframe width="420" height="315" src="//www.youtube.com/embed/25fCiSBSo28" frameborder="0" allowfullscreen></iframe>

Da questo codice non dovete copiare tutto; ma solo questo che vi sottolineerò dopo embe/

<iframe width="420" height="315" src="//www.youtube.com/embed/25fCiSBSo28" frameborder="0" allowfullscreen></iframe>

3) Incollate questo codice embed in quello in html riportato in alto con il link del profilo di libero e lo inserite do STRING66così come vi farò vedere.

<img width="360" height="215" alt="EXTERNAL_ALT_STRING66" src="http://digiland.libero.it/x/pics/nu/segnapostofilmato_ext.jpg" />

<img width="360" height="215" alt="EXTERNAL_ALT_STRING6625fCiSBSo28" src="http://digiland.libero.it/x/pics/nu/segnapostofilmato_ext.jpg" /> 

Quando lo incollate non usate grassetto o sottolineatura come ho fatto io per dimostraverlo; ma seplicemente come si presenta. 

4) Vogliamo metterlo anche in autoplay?

Bene dopo il codice embed 25fCiSBSo28 aggiungere ?autoplay=1 

 Così: 25fCiSBSo28?autoplay=1

 <img width="360" height="215" alt="EXTERNAL_ALT_STRING6625fCiSBSo28?autoplay=1" src="http://digiland.libero.it/x/pics/nu/segnapostofilmato_ext.jpg" /> 

 

Il codice finale sarà così.In attesa di un codice ufficiale: arrangiatevi con questo come ho fatto io.

A tutti buon ascolto.

L@ur@

La URL per il Trackback di questo messaggio è:
https://gold.libero.it/scrivoeleggio/trackback.php?msg=12185049

I blog che hanno inviato un Trackback a questo messaggio:
Nessun trackback

 
Commenti al Post:
vivianaciti
vivianaciti il 10/07/13 alle 10:16 via WEB
Mi ci proverò ma mi sembra troppo complicato per me..
 
 
lascrivana
lascrivana il 10/07/13 alle 12:01 via WEB
Bada bene che questo è valido solo per i profili non per il blog. Ciao Viviana.
 
   
mariapagliaro91
mariapagliaro91 il 08/10/15 alle 20:27 via WEB
Ciao, ma cosa intendi per "profilo"? io prima riuscivo a metter video youtube in un post (e mo nn ricordo + come si fa, e non riesco!!) , infatti di lato, come box, riesco ad inserirli!!!
 
     
lascrivana
lascrivana il 08/10/15 alle 21:25 via WEB
E' stato tempo. Fa. Se funziona oggi non saprei.
 
     
mariapagliaro91
mariapagliaro91 il 13/10/15 alle 21:50 via WEB
aaah okok Graziee Mille :D
 
     
MaLaFemme
MaLaFemme il 17/01/18 alle 20:43 via WEB
funziona ancora oggi:-) grazie :-)
 
monellaccio19
monellaccio19 il 10/07/13 alle 11:08 via WEB
Precisa e inappuntabile!!!! Io continuo con il mio sistema! Grazie. Bye Lauretta.
 
 
lascrivana
lascrivana il 10/07/13 alle 11:48 via WEB
Prova a cambiare il video del profilo con il tuo sistema e vedi se ci riesci. Ma come te lo devo dire che si tratta del video del profilo! Ciao Carlè.
 
qmr
qmr il 10/07/13 alle 17:53 via WEB
Grazie... :)
 
 
lascrivana
lascrivana il 10/07/13 alle 17:57 via WEB
Felice di esserti stata d'aiuto. Qualcuno in passato lo ha fatto per me; e oggi sono felice di averlo fatto io.
 
woodenship
woodenship il 10/07/13 alle 20:27 via WEB
Grazie amica mia,grazie alle tue informazioni potrei anche andare all'inferno ed essere sicuro di tornare,anche se leggermente malconcio:non ci ho capito un c...ehm,un accidente,ma io non faccio testo,col pc ci litigo sempre...........Bacio...........W....
 
 
lascrivana
lascrivana il 10/07/13 alle 21:06 via WEB
Non sono stata abbastanza chiara? Mi sa che devi arrangiarti di questa spiegazione. Non sono nata per fare la maestrina; ma la testona.
 
alice_insonne
alice_insonne il 10/07/13 alle 21:22 via WEB
Invece hai spiegato benissimo, egregiamente direi, !! Un abbraccio Laura ;)
 
 
lascrivana
lascrivana il 10/07/13 alle 21:24 via WEB
Mi fa piacere esserti utile. Un abbraccio.
 
exietto
exietto il 10/07/13 alle 23:45 via WEB
bravissima Laura. Ora mi salvo il post, qualora un gg ne avro' bisogno, perche' memorizzarmi la tecnica e' impossibile per me, oramai la mia memoria e' andata a quel paese ah ah. baci, ezio
 
 
lascrivana
lascrivana il 11/07/13 alle 08:55 via WEB
Non ti sarà difficile; basta usare sempre il codice in alto. E poi così è più facile! Io l'ho lasciato con tutto l'autoplay inserito. Copio solo il codice embed. Buongiorno. Bada bene che quello è valido solo per il profilo; il blog non lo legge. Puoi usare quello che c'è normalmente in dicitura sul primo rigo del condividi del video prescelto. Buongiorno.
 
LuceDiCristallo10
LuceDiCristallo10 il 11/07/13 alle 15:56 via WEB
grazie, cominciavo a disperare ;) vedo se riesco a combinare ... buon pomeriggio. Ivana
 
 
lascrivana
lascrivana il 11/07/13 alle 20:29 via WEB
vedrai che è molto più facile di quanto immagini. e poi, se memorizzi il codice in alto in un box del profilo, puoi semplicemente ogni volta cambiare quello dopo il codice embed e incollarlo nello stesso box Ciao.
 
LUNA.PIENA40
LUNA.PIENA40 il 11/07/13 alle 16:29 via WEB
illuminante post ... utilissimo ... sereno pomeriggio a te. (clik)
 
 
lascrivana
lascrivana il 11/07/13 alle 20:34 via WEB
felice di esserti utile. Ciao.
 
solopensieri0
solopensieri0 il 11/07/13 alle 20:22 via WEB
un abbraccione e buona serata ^_^
 
 
lascrivana
lascrivana il 11/07/13 alle 20:34 via WEB
Ricambio.°__°
 
giramondo595
giramondo595 il 12/07/13 alle 06:21 via WEB
Grazie per questo consiglioooooooooooo.Bacioniiiiiiiiiiii.Buona giornata
 
 
lascrivana
lascrivana il 12/07/13 alle 07:10 via WEB
Ma prego. Buongiorno!
 
fico_vintage
fico_vintage il 12/07/13 alle 18:51 via WEB
Grazie!!!...e frustrante aver messo un video nel profilo un'anno fa' senza problemi...riprovare ora e ti dice che il codice non e' valido...boh....ho eseguito i tuoi suggerimenti...e ci e' voluto un'attimo...Grazie ancora...^___^
 
 
lascrivana
lascrivana il 12/07/13 alle 18:55 via WEB
Se segui il consiglio fino in fondo, per il prossimo cambio sostituisci solo il codice embed. Una volta innescato il sistema funziona anche con le immagini. Le sostituisco solo con il codice url. Buona serata.
 
elyniwen
elyniwen il 19/07/13 alle 11:48 via WEB
Potrebbe essere utile. Grazie! Buona giornata e buon weekend. Eleonora
 
 
lascrivana
lascrivana il 19/07/13 alle 19:09 via WEB
Ma prego. Buon fine settimana anche a te.
 
goodnightandgoodluck
goodnightandgoodluck il 26/07/13 alle 23:50 via WEB
grazie ottima spiegazione...mi piacerebbe sapere anche come si fa a far partire il video in autoplay ma da un punto prestabilito, magari dalla meta del video per esempio...e poi pure come si fa a nascondere le immagini di modo che nel profilo si senta solo la musica...grazie ciao ciao :)
 
 
lascrivana
lascrivana il 27/07/13 alle 06:46 via WEB
C'è scritto anche sotto come si fa partire in autoplay. Guarda il codice finale. Per quanto riguarda l'invisibilità devi ridurre la risoluzione video.img width="360" height="215" =img width="001" height="001". io almeno finora l'ho eseguita così. Quasi mai...le immagini dei video sono bellissime. Ciao e felice di esserti stata utile.
 
goodnightandgoodluck
goodnightandgoodluck il 27/07/13 alle 15:23 via WEB
grazie, sono riuscito a togliere le immagini...per quanto rigurda l'autoplay forse mi sono espresso male, ho capito come si fa ma vorrei far partire il video non dall'inizio ma 30 secondi dopo per esempio...fino a qualche settimana fa si aggiungevo amp;start=x dove x stava per il tempo da dove volevo far partire il video ma ora non funziona piu...ciao e grazie
 
 
lascrivana
lascrivana il 27/07/13 alle 22:25 via WEB
Vedremo come posso fare per aiutarti in questo. Chiaramente in questi giorni non ho molto tempo. Ma come mi è possibile ci penserò. Buona notte.
 
goodnightandgoodluck
goodnightandgoodluck il 28/07/13 alle 00:54 via WEB
sono riuscito grazie lo stesso ciao
 
 
lascrivana
lascrivana il 28/07/13 alle 07:11 via WEB
Mi fa piacere.°__°Buona domenica.
 
 
lascrivana
lascrivana il 29/07/13 alle 07:11 via WEB
Mi farebbe piacere sapere come ci sei riuscito.°___°
 
misteropagano
misteropagano il 28/07/13 alle 02:08 via WEB
...per il blog..STRING50...;)^
 
 
lascrivana
lascrivana il 28/07/13 alle 07:12 via WEB
?!?! L'altro 50 lo stringiamo per il profilo?°__*
 
 
lascrivana
lascrivana il 28/07/13 alle 07:13 via WEB
Ah ho capito, string50 per il blog, per il profilo string66. Scusami ho risposto frettolosamente.°__°
 
   
misteropagano
misteropagano il 28/07/13 alle 09:44 via WEB
si :)..l'utilità di avere codici html funzionali..con lo stesso si allestisce il video/blog modificando il valore di STRING^^_ìì
 
     
lascrivana
lascrivana il 29/07/13 alle 07:10 via WEB
Proverò immediatamente questo codice.
 
olgachiara0
olgachiara0 il 10/10/13 alle 14:54 via WEB
ti ringrazio di cuore. finalmente un'informazione recente.....è una vita che cerco di reiserire i video in autoplay..ora ci provo , intanto ti invio un bacione anticipatamente e ripasso a ringraziarti di nuovo se ci riesciro'..;=)))
 
 
lascrivana
lascrivana il 11/10/13 alle 07:20 via WEB
Non penso ti sarà difficile. L'importante è che memorizzi il codice del profilo. Poi ti basterà cambiare di volta in volta il codice alfanumerico che contraddistingue ogni video diverso.
 
rosapallida5
rosapallida5 il 30/10/13 alle 22:29 via WEB
ti prego non togliere queste indicazioni..mi ci vorra' tempo per imparare..grazieeeeeee
 
 
lascrivana
lascrivana il 31/10/13 alle 06:51 via WEB
Il link è presente in alto nel profilo, e il blog non ho nessuna intenzione di cancellarlo.°___° Buona giornata.
 
rain_mandgl0
rain_mandgl0 il 29/11/13 alle 17:26 via WEB
Se puo essere utile : Io ho dovuto improvisarmi autodidatta , per far partire i video in automatico : Per renderla in Breve , dopo aver copiato il codice d'incorporamento del video ed averlo incollato nella finestra di memorizzazione in Gestione Box del propio profilo...
 
rain_mandgl0
rain_mandgl0 il 29/11/13 alle 17:28 via WEB
Copiate questa Stringa ?fs=1&autoplay=1&loop=1
 
rain_mandgl0
rain_mandgl0 il 29/11/13 alle 17:31 via WEB
E incollatela nel codice d'incorporamento video , precedentemente inserito...PRIMA DI... "FRAMEBORDER etc etc ...che dovreste trovare nel codice d'incorporamento..IO GENERALMENTE SCARICO DA YOU TUBE
 
 
pinklady75s
pinklady75s il 25/02/14 alle 09:12 via WEB
Ma in questo modo il video ti riparte in automatico? cioè finisce la canzone e ricomincia di nuovo?
 
   
lascrivana
lascrivana il 25/02/14 alle 09:36 via WEB
Si.
 
rain_mandgl0
rain_mandgl0 il 29/11/13 alle 17:32 via WEB
BRAVA LA SCRIVANIA...COMPLIMENTI PER L'AIUTO CHE DAI...NON è DA MOLTI...BRAVA!!...Buona Serata.
 
 
lascrivana
lascrivana il 29/11/13 alle 19:03 via WEB
Grazie per il suggerimento. Lo terrò presente ogni qualvolta posterò un video.Intanto, fino a che non cambieranno di nuovo codice: questa guida sarà di riferimento per tutti. Il link è postato a caratteri cubitali nel profilo. Ora inserirò i tuoi messaggi indicativi. Buona serata a te.
 
rain_mandgl0
rain_mandgl0 il 29/11/13 alle 19:10 via WEB
Di Niente , Figurati..è bello esser d'aiuto per le Belle Persone...:-)) Scusa per l'errore del Tuo Nik..SCRIVANA..:-))..Buona Serata
 
 
lascrivana
lascrivana il 29/11/13 alle 19:37 via WEB
Non preoccuparti. Quello è solo un nik. Il mio nome è Laura.
 
freccia_66
freccia_66 il 27/01/14 alle 15:47 via WEB
grazie mille... finalmente sono riuscita a far partire il video automaticamente...
 
 
lascrivana
lascrivana il 27/01/14 alle 18:59 via WEB
Felice di esserti stata d'aiuto.
 
miriade159
miriade159 il 15/03/14 alle 17:48 via WEB
grazie per il tuo preziosissimo aiuto...è stato veramente grande ...buona domenica...Elisa
 
 
miriade159
miriade159 il 15/03/14 alle 17:51 via WEB
aggiungo che dopo aver girovagato per cercare questa procedura...finalmente l'ho trovata qui..sei stata molto chiara...grazie ...grazie di cuore
 
   
lascrivana
lascrivana il 15/03/14 alle 23:02 via WEB
Mi fa piacere. :-)
 
barbara65.bd
barbara65.bd il 15/04/14 alle 18:17 via WEB
ciao ho seguito le tue indicazioni e ho copiato nel box lasciando l editor e poi provando a toglierlo..ma dopo aver fatto personalizza template mi si copia solo quello che ho scritto...forse sbaglio qualcosa :-(((
 
 
lascrivana
lascrivana il 15/04/14 alle 19:31 via WEB
Sbagli sicuramente qualcosa. Riprova dai. Magari aiutati con il copia incolla.:-)
 
   
barbara65.bd
barbara65.bd il 15/04/14 alle 21:32 via WEB
ciao scusami...ho fatto copia incolla del tuo codice comprese le virgolette poi ho inserito il codice della canzone ho ricontrollato è tutto esatto. L ho copiato dove dice contenuto del box...non dove dice titolo...ma quando vado a fare personalizza template nel mio profilo esce solo quanto ho scritto...peccato...
 
     
lascrivana
lascrivana il 15/04/14 alle 21:34 via WEB
E' strano. Inviami il link del video di you tube che te lo copio io.
 
   
barbara65.bd
barbara65.bd il 15/04/14 alle 21:38 via WEB
fatto fatto, dovevo eliminare l editor....grazie bacio ;-))
 
     
gip71bo
gip71bo il 23/04/14 alle 19:32 via WEB
:-) Perche' sembra fatto tutto bene e si vede il video;chiudo tutto ed apro il nick e rimane scritto solo il codice e basta?Non parte il video. :-)
 
     
lascrivana
lascrivana il 23/04/14 alle 19:34 via WEB
Riprova. Sbagli sicuramente qualcosa.
 
gip71bo
gip71bo il 23/04/14 alle 22:44 via WEB
Eh eh so'di sbagliare un passaggio ma non riesco a capire quale. Ogni volta mi fa' diverso.Tempo fa' riuscivo;ora non mi ricordo piu'. Prima mi si e' anche aperta la freccia per rimpicciolire il video;fatto poi alla fine mi ha' detto che il video non era disponibile e provare piu' tardi!Ah ah dopo tanta fatica!!! :-)
 
 
lascrivana
lascrivana il 24/04/14 alle 07:26 via WEB
Se mi mandi il link posso provarci io. :)
 
gip71bo
gip71bo il 26/04/14 alle 21:07 via WEB
grazie;ma ho' trovato un sistema velocissimo e facilissimo ma senza prendere solo una parte del codice;con il tuo andavo nel pallone. Copiando tutto e' molto piu' facile;perche' lo dividi?Non capisco
 
 
lascrivana
lascrivana il 27/04/14 alle 07:29 via WEB
Se funziona anche nel profilo di libero vuol dire che lo hanno nuovamente abilitato. Se poi ti riferisci al blog, beh, li lo sapevo anch'io che funziona per intero. Anche se ormai cambio solo il codice html di riferimento: questo m'impedisce di reinserire l'autoplay. Buona domenica °__°
 
 
Pr0m37h3u5
Pr0m37h3u5 il 11/08/14 alle 18:11 via WEB
Probabile che al momento dell'inserzione del post, il layout di youtube fosse antiquato.
 
CERCO.COLORI
CERCO.COLORI il 17/05/14 alle 16:57 via WEB
un grazie anche da parte mia, perché non riuscivo più a far partire i video. Se a qualcuno può servire io sono intervenuto direttamente nell'editor di libero, sul vecchio video e aggiungendo la stringa suggerita da la scrivania:-)
 
fiammasempreaccesa1
fiammasempreaccesa1 il 17/05/14 alle 19:33 via WEB
Buonasera, a quanto pare anche nel mio profilo ci sono difficoltà ad inserire un video di YT nel box personalizzabile.. La cosa curiosa e che nella descrizione (contenuto del box )non compare nulla, cioè non esiste nemmeno lo stile del carattere, nè l'immagine per inserire il video..nulla!!! come si può ovviare a questo inconveniente. Ho provato diverse volte ma nulla. Grazie..Domy
 
 
Pr0m37h3u5
Pr0m37h3u5 il 11/08/14 alle 18:17 via WEB
Nel "contenuto del box" c'è il tasto "inserisci un video": cliccalo e copia il "codice da incorporare" nella finestrella che ti si apre. Salva.
 
   
lascrivana
lascrivana il 12/08/14 alle 07:28 via WEB
Con il tablet mi è difficile verificare.:-)
 
webside1
webside1 il 04/10/14 alle 16:00 via WEB
Laura scusami se mi intrometto, ma volevo consigliare ai tuoi commentatori che è possibile centrare il video nel box aggiungendo semplicemente all'inizio questo codice :

quindi viene fuori, nel tuo esempio : <img width="360" height="215" alt="EXTERNAL_ALT_STRING6625fCiSBSo28" src="http://digiland.libero.it/x/pics/nu/segnapostofilmato_ext.jpg" /> ..ed ora vengo a chiederti, già l'ho fatto con un msg, come posso eliminare , mettendo una foto, il bordo del template? cioè vorrei poter mettere una foto o un paesaggio a tutto schermo......è possibile? grazie se accenni una risposta, anche se negativa. ...carlo...

 
webside1
webside1 il 04/10/14 alle 16:07 via WEB

scusa ma mandando il mio commento è saltato il codice che volevo consigliare......buona serata.

 
webside1
webside1 il 04/10/14 alle 16:12 via WEB
.niente non viene anche se è scritto, ho provato col copia e incolla, ora provo a digitarlo :

spero che parta il commento bene. Ciao

 
 
lascrivana
lascrivana il 04/10/14 alle 17:01 via WEB
Ti ringrazio per il suggerimento; ma ormai ho ben pica possibilità di dedicarmi alla grafica. Mi spiace non poterti aiutare. Un buon fine settimana a te.
 
semplicelucrezia
semplicelucrezia il 01/02/15 alle 10:46 via WEB
Laura ti auguro una Dolce Domenica ^-^
 
 
lascrivana
lascrivana il 01/02/15 alle 12:27 via WEB
Buona domenica a te.:-)
 
LunaPioggiaeVento
LunaPioggiaeVento il 01/02/15 alle 15:36 via WEB
....aggiornamento 2015: ad oggi non funziona piu alcun inserimento di video nei post dei blog di digiland... Ho provato in tutti i modi ma nada
 
 
lascrivana
lascrivana il 01/02/15 alle 15:59 via WEB
Questo è un link valido solo per il profilo.
 
   
LunaPioggiaeVento
LunaPioggiaeVento il 02/02/15 alle 16:57 via WEB
ah ok....peccato non poter trovare una soluzione anche per il blog. Comunque grazie :)
 
     
lascrivana
lascrivana il 02/02/15 alle 19:48 via WEB
OK. Farò un post per il blog.
 
angelheart_2014
angelheart_2014 il 01/02/15 alle 16:43 via WEB
Grazie, colgo l'occasione per augurarti buon pomeriggio , molto utile la tua spiegazione .....Monika
 
 
lascrivana
lascrivana il 02/02/15 alle 19:49 via WEB
Prego. :-)
 
semplicelucrezia
semplicelucrezia il 04/02/15 alle 19:38 via WEB
Laura ti auguro una dolce notte ^-^
 
 
lascrivana
lascrivana il 04/02/15 alle 19:52 via WEB
Anche a te.
 
Abigail_Weaver
Abigail_Weaver il 13/02/15 alle 17:10 via WEB
non funziona piu lo sai? che pizza però...
 
 
lascrivana
lascrivana il 13/02/15 alle 18:09 via WEB
Non lo so. Il table m'impedisce.
 
nionex
nionex il 26/03/15 alle 22:55 via WEB
io ho provato e mi dice che accetta solo codice embed di you tube
 
 
lascrivana
lascrivana il 27/03/15 alle 06:29 via WEB
Devi copiartlo in HTML . solo cosi te lo riconosce. Inverti il crea post, sulla dicitura in alto visualizza in HTML. Ed èfatta!
 
indianl
indianl il 27/04/15 alle 12:41 via WEB
Buongiorno Laura,dopo ripetute visite alle spiegazoni e vari tentativi ce l'ho fatta...:)))Un saluto e un buon inizio settimana by Luca.
 
indianl
indianl il 27/04/15 alle 12:43 via WEB
*Spiegazioni
 
 
lascrivana
lascrivana il 27/04/15 alle 13:17 via WEB
Felice di esserti stata'aiuto.
 
MISUNDERSTO0D
MISUNDERSTO0D il 02/08/15 alle 18:08 via WEB
Grazie! Perfetto.
 
 
lascrivana
lascrivana il 02/08/15 alle 18:22 via WEB
Di nulla. E' un piacere per me. :-)
 
sohappytina
sohappytina il 05/01/16 alle 20:17 via WEB
Grazie mille finalmente!!! grazie a Te sono riuscita a riinserire i video....ciao Tina
 
 
lascrivana
lascrivana il 05/01/16 alle 20:28 via WEB
Felice di esserti stata utile.
 
laura_torri
laura_torri il 10/01/16 alle 21:08 via WEB
Ciao scusa ma a parte i video nel profilo le immagini non si possono piu' mettere?.....quando si apre la finestra che una volta permetteva di cliccare su immagini e quindi incollare l'URL per salvare e poi pubblicare cio' che si voleva ora nn è piu' possibile....che fare? grazie mille e buona serata :) Laura
 
 
lascrivana
lascrivana il 11/01/16 alle 06:08 via WEB
Hai provato con il copia e incolla da un immagine web?
 
   
laura_torri
laura_torri il 11/01/16 alle 06:56 via WEB
Si...nulla da fare :(
 
     
lascrivana
lascrivana il 11/01/16 alle 07:03 via WEB
Vedremo come si può fare. Hai usato un immagine web?
 
     
laura_torri
laura_torri il 11/01/16 alle 15:11 via WEB
Si si
 
sempliceaurora
sempliceaurora il 02/07/16 alle 17:47 via WEB
Grazie!!! Sei stata chiarissima! Grazie alle tue indicazioni sono riuscita subito ad inserire un video. Mancavo da tanto tempo ed ho trovato modificate le modalità per inserire i video. Grazie a te, però, ci sono riuscita. Sei bravissima! Silvia
 
 
lascrivana
lascrivana il 03/07/16 alle 07:19 via WEB
I complimenti fa sempre piacere riceverli. Ciao Silvia.
 
sempliceaurora
sempliceaurora il 27/08/16 alle 15:55 via WEB
Ciao! Il mese scorso sono riuscita ad inserire un video seguendo le tue indicazioni. Ora, invece, non me lo fa inserire nel profilo. E' cambiata la procedura? Grazie!!!
 
 
lascrivana
lascrivana il 27/08/16 alle 16:57 via WEB
prova a cambiare video. Ciao
 
lucre611
lucre611 il 21/12/17 alle 23:02 via WEB
No Laura nel profilo il codice è diverso !
 
 
lascrivana
lascrivana il 22/12/17 alle 06:55 via WEB
È cambiato ora?
 
nebbiainvalpadana0
nebbiainvalpadana0 il 11/01/20 alle 16:42 via WEB
Grazie Scrivana, e buon week end :-)
 
Gli Ospiti sono gli utenti non iscritti alla Community di Libero.
 
 
 

INFO


Un blog di: lascrivana
Data di creazione: 19/09/2010