Creato da marirosario il 08/04/2011

io

volo libero

ULTIMI COMMENTI

 

 

  

 

 

 

AREA PERSONALE

 

TAG

 

ARCHIVIO MESSAGGI

 
 << Luglio 2019 >> 
 
LuMaMeGiVeSaDo
 
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31        
 
 

 

« ...silenzioNotte di S. Lorenzo »

..qualche problema con i video youtube?

Post n°61 pubblicato il 17 Luglio 2013 da marirosario

 

eccomi qui fra voi,

a grande richiesta oggi parliamo

dei video...

 

per l'ennesima volta è cambiata

qualcosa su libero e sembra quasi

impossibile riuscire ad inserirli

usando l'editor...

Allora prima dritta che vi do è

quella di usare Chrome e prelevare

il codice di incorporamento togliendo

tutti i segni di spunta dalle opzioni

youtube... e procedere come al solito..

 

la seconda è quella di utilizzare

direttamente il codice html ...

Ricordo che dovete usare l'opzione

'usa html' nei box o nei post...

 

la procedura l'ho scritta dettagliatamente

in questi due file che ho creato

 

 

questo è valido per i blog (clicca)


questo è valido per i profili (clicca)


... se ci sono problemi..
fatemelo presente.

Un sorriso
Mario

P.s.

Mi sono arrivate segnalazioni che inserendo il codice Html nel profilo e poi
ritornando per  modificarlo, il codice stesso sparisce o viene modificato
in modo differente da quello che si vuole.

Vi consiglio di intervenire prima di incollare il codice un html modificando,
se si vuole, col blocco note di windos o qualsiasi altro editor di testi puro;

per cambiare la larghezza modificare il valore di width

per cambiare l'altezza modificare il valore di height

ho modificato il codice in modo che sia allineato centralmente.

in caso se, dopo aver copiato, non riusciste ad usare il tasto incolla con
chrome o firefox, sappiate che lo potete fare usando la combinazione
dei tasti ctrl ed ins da premere insieme dopo esservi posizionati nel posto
dove volete incollare.

Ultimissime...

mi è stato fatto presente che incollando il codice html, salvando il box
ed inserendolo nel template non parte o si vede solo l'immagine della
del video.
vi suggerisco di salvare il box,
poi riaprirlo in modifica
e salvarlo senza modificare nulla.

poi ricontrollate sul profilo

 

 

 
 
 
Vai alla Home Page del blog

ULTIME VISITE AL BLOG

toto16dgl2Seiprofumo_dellavitalacey_munroRavvedutiIn2daunfiorem.a.r.y.s.eiltuocognatino1oranginellasens.azionilacaliffa0soloperte_sdunnikcometanti1lolyb53Maledettodaunangelosurfinia60
 

CHI PUÒ SCRIVERE SUL BLOG

Solo i membri di questo Blog possono pubblicare messaggi e tutti possono pubblicare commenti.
 
 
Citazioni nei Blog Amici: 132